Viewing 3 posts
  • Author
    Posts
  • #16188
    Joe
    Joe

      I found that the latest versions of this issue occur in Asset Files. When I open the first MAX file for Search & Collect, everything works fine, but when I open the second file, Asset Files will not find any files. Reopen the file unless you turn off max.

       

       second max

  • #16193
    Moderator Alexander Kramer
    Alexander Kramer

      Try refresh the scene manually.

      Menu item “Refresh Assets” in the menu “Tools”

  • #16194
    Joe
    Joe

      The problem has been solved by importing the settings, and the .ini file may be damaged again.

      Thank you so much!

Viewing 3 posts

You must be logged in to reply to this topic.